Follow

oh my lord my version of GNU make is out of date

tfw you were writing your makefile using GNU make 4.2 features but macOS only ships with GNU make 3.81

thankfully all of the absolutely essential features are 3.81 features lol

Sign in to participate in the conversation
weirder.earth

A community that skews thoughtful and weird. Everyone who abides by the code of conduct is welcome, thoughtful weirdos most of all! :)